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CARDSCAN INSTALLATION INSTRUCTIONS

Installing CardScan If a version of CardScan is already installed, the setup progra
replaces the old version of CardScan. It will save your CardSc
data files. 

CardScan automatically prompts you to convert your old 
CardScan database to the new version when you open it. A 
converted file cannot be opened by an earlier version of 
CardScan. When CardScan prompts you to convert your file, 
make sure the checkbox labeled Save a backup copy of the 
original file  is checked. This saves a backup copy of your 
database file in a directory named Backup under CardScan.

Installation instructions for 
Windows 95 or Windows NT 
4.0 

1. If you have a CardScan scanner, setup your scanner (refe
the Scanner Setup card for specific instructions).

Important! If you plan to use CardScan with PalmPilot or WorkPad, 
make sure that PalmPilot Desktop is installed prior to installing 
CardScan.

2. Insert the CardScan CD-ROM. If your CD drive has the Aut
Insert Notification option enabled, the installation program 
will launch itself automatically and you may skip steps 2-3.

3. Click Start on the taskbar and choose Run.

4. Type d:setup and click OK . (If your CD-ROM requires a 
different letter, use that letter instead of d.)

5. Follow the instructions on the setup screens.

Important! If you have PalmPilot Desktop installed, follow 
these additional steps:
6. When CardScan installation displays this dialog, clicking Yes 

installs CardScan’s PalmPilot Conduit and clicking No does 
not install the conduit:

Note:
For more information about using 
CardScan with the PalmPilot, 
refer to the on-line help or the 
Quick Start Guide: Using 
CardScan With PalmPilot and 
WorkPad.

Note:
If you do not have a CD-ROM drive, 
refer to “Make diskettes” on page 6 
to learn how to create diskettes.
5
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Installation instructions for 
Windows 95 or Windows NT 
4.0 (continued)

7. If you clicked Yes, click OK  when you see this dialog:

8. If you clicked Yes, when installation is complete, exit and restart
PalmPilot’s HotSync Manager.

Please register. The first time you start CardScan, it prompts you 
register. As a registered user, you will receive free technical supp
and notification of future releases.

Installation instructions for 
Windows 3.1 or Windows NT 
3.51

1. Insert the CardScan CD-ROM.

2. From the Program Manager, choose File, then Run.

3. Type d:setup and click OK . (If your CD-ROM drive requires a 
different letter, use that letter instead of d.)

4. Follow the instructions on the setup screens.

Please register. The first time you start CardScan, it prompts you 
register. As a registered user, you will receive free technical suppo
and notification of future releases.

Questions about 
installation? 

Refer to the ReadMe, on-line help, or call CardScan Technical 
Support. The on-line help is a comprehensive guide to using 
CardScan.

Make diskettes To make diskettes from the installation CD-ROM, follow these 
instructions:

1. Close all other applications, insert the CD-ROM, and select Run 
from the Start menu.
(Windows 3.1 and NT 3.51 users, select Run from the Program
Manager's FIle menu).

2. Type or select the path and file setup.exe. 

3. Type a space and +md. 
For example, if the CD-ROM is in drive D, type d:setup +md.
6
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Make Diskettes (continued) 4. Click OK .

5. You see a dialog, "Setup will copy the CardScan setup files
onto 31/2 inch diskettes. Do you wish to continue?" Click 
Yes.

6. Follow the instructions on the screen.
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ABOUT CARDSCAN’S QUICK START GUIDE

Welcome Welcome to CardScan, the software that makes keeping up with y
contacts simple and smart. CardScan is an electronic address boo
you can use with a scanner to read, store, share, and use informa
from business cards. Using CardScan, you can:

• exchange information with other contact managers and Person
Digital Assistants (PDAs)

• view, search, sort, and edit card information

• copy card information to word processing documents, fax cove
pages, or other files

• dial phone numbers

• send e-mail and browse web sites

• print address books and mailing labels

• share your CardScan databases over a network

• mail merge with word processors

Using this Guide This guide includes, and is organized around, the top ten things yo
are most likely to do in CardScan. 

We suggest that you read the “Top Ten Things You Can Do in 
CardScan”, and then use the references contained in that section 
locate instructions for a task.

You can also read this guide cover to cover or you can locate task
you want to perform by looking in the Table of Contents.

If you read an unfamiliar term, we suggest that you search for it in 
CardScan software’s on-line help. The on-line help provides 
definitions and additional information, which you can easily locate
using the on-line help index or find function. 

 This symbol precedes keyword suggestions to help you use th
on-line help search feature.
8
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How do I get more 
information?

The CardScan Quick Reference Guide provides an overview 
the major functions of CardScan along with helpful step-by-ste
instructions. Other sources of information include:

• CardScan on-line help. This easy-to-use help system provi
the most complete and the most up-to-date information ab
using CardScan.

• Quick Start Guide: Using CardScan With PalmPilot and 
WorkPad. This guide teaches you in simple to follow step-b
step instructions how to use CardScan’s PalmPilot Conduit
HotSync with the PalmPilot organizer and WorkPad. 

• Overview card. This fold-out card provides a quick 
introduction to CardScan features and shortcuts.

• ReadMe file. This file is located in the CardScan program 
group. It contains up-to-date information about CardScan.

• Balloon help. When you rest the cursor over any CardScan
button, check-box or other control, CardScan displays a br
message explaining what the control is used for.

• Scanner setup and operation card. If the CardScan softwa
was included with your scanner, the package may include 
Scanner Setup and Operation card. Refer to this card for 
information on setting up and using your specific scanner.

Tell Us About It! If you have a question or comment about CardScan or this gu
please let us know. Your feedback helps us make a better prod
(software and documentation) for you.

If you are an established CardScan user, tell us what you thin
about the new features of CardScan. Or, if you are a new user,
us what you think about the product. Let us know if this guide 
helpful. We appreciate your comments.
9
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Contacting us Technical Support

For questions about CardScan, or solutions to problems with 
CardScan, users may contact us at:

E-mail: support@corex.com

Phone: (617) 492-4200

Fax: (617) 492-6659

Hours: Monday - Friday 10:00 a.m. - 6:00 p.m. ET

For the most efficient help, when you contact Technical Support, 
please be prepared to provide the following information:

User Information:

• Your name

• Your company name (if applicable)

• Your phone and fax numbers and e-mail address

• Your serial number

System Information:

• The version of CardScan you are using

• The operating system you are using

• The amount of RAM in your system

• The make and model of your hardware, including network 
hardware (if applicable)

• Types of any peripheral devices installed (e.g. printers, modem
CD-ROM drives, etc.)

Situation Information:

• The exact wording of any messages that appear on-screen

• A synopsis of what you were doing when the problem occurred

• A description of how you tried to solve the problem
10
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Contacting us (continued) Comments

To offer a comment or suggestion about this guide, contact us
documentation@corex.com.

Sales

To purchase additional CardScan products, in the U.S. contac
at:

E-mail: sales@corex.com

Phone: (800) 942-6739 (U.S. only)

Phone: (617) 492-4200 (outside U.S.)

Hours: Monday - Friday 8:45 a.m. - 5:30 p.m. ET

Web site: 
www.cardscan.com

You can visit our web site at www.cardscan.com to learn more 
about us and CardScan. Our web site also hosts valuable tips
about the software, easy solutions to fix common problems, a
the most up-to-date information about CardScan.
11
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TOP TEN THINGS YOU CAN DO IN CARDSCAN

CardScan has many exciting features you can use to make keepin
with your contacts simple and smart. This Quick Start Guide details 
the ten basic CardScan tasks you will probably use the most 
frequently.

Read “Using CardScan” on page 16 before you begin using 
CardScan’s great features!

Tip:
To find more information about 
these tasks, and any of the many 
other things you can use CardScan 
to do, search CardScan’s on-line 
help index for keywords.

# 1. Scan and process, or enter business cards.

CardScan allows you to scan images of business cards. Then, 
CardScan’s intelligent OCR software processes (in other words, 
reads) the information from the business card image, then places 
information in the correct fields. You can process a card and verify
that the information was placed in the correct fields immediately af
scanning, or you can wait until a more convenient time.

Refer to “About scanning” on page 20 and “Scan a card” on page 20 
to learn about scanning, or search for the type of scanner you are
using in CardScan’s on-line help.

Refer to “Process a card” on page 20 to learn how to process cards.

Refer to “Enter a card” on page 21 to learn how to add a new card 
entry manually.

# 2. Edit a card.
CardScan supports drag and drop editing, which lets you copy an
move information without typing.

Refer to “Drag and drop text on the same card” on page 22 to learn 
how to edit a card.

Refer to “Label a phone number” on page 23 to learn how to label a 
phone number and refer to “Label an e-mail address” on page 23 to 
learn how to label an e-mail address.

Keywords:
scanning, processing

Keywords:
editing, labeling
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# 3. Create and password protect CardScan databases.

The first time you use CardScan, a new, blank, untitled databa
is automatically opened. Also, you can create a new CardSca
database at any time. You need to save the database, and you
want to password protect it.

Refer to “Create a CardScan database” on page 24 to learn how 
to create and save a new CardScan database.

Refer to “Password protect a CardScan database” on page 24 to 
learn how to password protect a CardScan database.

# 4. Search and find.

Once contact information is stored in CardScan, you can use 
QuickSearch feature to find the information easily. You can 
quickly locate duplicate cards as well.

Refer to “Find a card using QuickSearch” on page 25 to learn 
how to use QuickSearch.

Refer to “Find duplicate cards” on page 26 to learn how to find 
duplicates.

# 5. Share card information.

CardScan lets you share card information among CardScan 
databases, over a network, and between CardScan and anoth
application

Refer to “Share information among CardScan databases” on 
page 27 to learn how to share card information among CardSc
databases.

Refer to “Share information over a network” on page 28 to learn 
how to use CardScan on a network.

Refer to “Transfer cards to another application” on page 28 to 
learn how to transfer and export cards from CardScan to anot
application.

Refer to “Import a file from another application” on page 30 to 
learn how to import contact information into CardScan from 
another application.

Keywords:
creating, password 

Keywords:
QuickSearch

Keywords:

copying, network, 
transferring, exporting, 
importing
13
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# 6. Viewing card images and cards.

You can choose how to display your cards and how to sort your ca
CardScan is designed so you can make the software work as you 
to use it.

Refer to “View the card image” on page 32 to learn about Big Picture.

Refer to “Set card view preferences” on page 33 to learn how to 
change the way cards are displayed.

Refer to “Sort cards” on page 34 to learn how to sort your cards.

# 7. Use CardScan to address letters and mail merge.

Do you often need to send out the same letter to many people? 
CardScan can be used in conjunction with your Word Processor to
just that. Or perhaps you need to send a letter to someone in you
CardScan database – you can do this easily with CardScan.

Refer to “Address a letter” on page 35 to learn how to address a lette
to someone.

Refer to “Mail merge with Microsoft Word or WordPerfect” on page 
35 to learn how to mail merge with Microsoft Word or WordPerfect

# 8. Dial a phone number or send a fax.

You can use CardScan with your modem or fax software to quickl
dial your contacts, whether they are local, long distance, or 
international. While viewing cards in CardScan’s Summary view, i
as simple as clicking on the phone or fax number.

Refer to “Dial a phone number” on page 36 to learn how to dial a 
phone number.

Refer to “Send a fax” on page 38 to learn how to send a fax to 
someone in your CardScan list.

Keywords:
big picture, view, viewing, 
sorting

Keywords:
address, mail merge

Keywords:
dialing, faxing
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# 9. Use CardScan with the internet.

Many business cards now have an e-mail address and the add
for the company’s web site. It can be difficult to type in long, 
complicated e-mail or web address. Use CardScan with your 
mail package to address an e-mail or with your web browser t
go directly to the web site.

Refer to “Send an e-mail” on page 39 to learn how to send an e-
mail.

Refer to “Go to a web site from CardScan” on page 40 to learn 
how to go to a web site from CardScan.

#10. Print business card information. 

CardScan provides many ways to print card information. You c
set the print to match practically any pre-designed template, s
as NEBS, Franklin Day-Planner, envelopes, labels, and more.

Refer to “Print several cards” on page 42 to learn how to print 
several cards.

Refer to “Print a single card” on page 43 to learn how to print a 
single card.

Refer to “Select a print format” on page 43 to learn how to use 
any of CardScan’s pre-set layout formats.

Bonus: HotSync with PalmPilot Organizer and IBM WorkPad
CardScan’s PalmPilot Conduit allows you to HotSync CardSc
with both the PalmPilot Organizer and IBM WorkPad. Refer to
“Bonus: HotSync CardScan with PalmPilot Organizer and IBM
WorkPad” on page 44.

Keywords:
e-mail, web

Keywords:
printing

Keywords:
PalmPilot, WorkPad
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USING CARDSCAN

CardScan is an electronic address book you can use with a scann
read, store, and use information from business cards. You can use
CardScan to:

• exchange information with other applications such as PalmPilo
and ACT!

• view, search, sort, and edit card information

• copy card information to word processing documents, send a f
or other files

• use card information with your contact manager or Personal 
Information Manger (PIM)

• dial phone numbers

• address e-mail and browse web sites

• print address books and mailing labels

• share your CardScan databases over a network

Figure 1. CardScan’s Main Window 

Tip:
“Top Ten Things You Can Do in 
CardScan” on page 12, refers you 
to simple step-by-step procedures 
that teach you how to use 
CardScan.
16
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View cards There are three basic ways you can view a card in CardScan:

• Edit view

• Summary view

• List view

Tip:
To switch to Edit view from List 
view, double click on the card you 
want to view, or to switch to Edit 
view from Summary view, click 
anywhere on the card.

Edit view

Edit view allows you to enter changes for a card. To display E
view for a card, click the Edit view button at the lower left corne
of the screen or double-click on a card in the list. 

Figure 2. Edit view
17
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Summary view

Summary view displays information from a single card in a format
similar to how it would appear on a business card. This view also 
shows the date on which the card was created or last modified. To
display Summary view for a card, click the Summary view button a
the lower left corner of the screen.

Tip:
To switch to Summary view from 
Edit view, click with the right 
mouse button anywhere on the 
card.

Figure 3. Summary view
18
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List view

CardScan's List view summarizes all of your cards in a list 
format. For each card, List view displays the name, company, a
phone number. To display List view, click the List view button a
the lower left corner of the screen.

Tip:
To sort the list, click on the 
heading (?, Name, or Company) 
you want to sort by. To see a 
single card in detail, double-click 
on that card.

Figure 4. List View
19
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#1: SCAN AND PROCESS, OR ENTER BUSINESS CARDS

About scanning Scanning converts an image printed on a piece of paper into digita
format. This digital format can be stored and displayed by your 
computer. CardScan uses Optical Character Recognition (OCR) t
"read" text from the digital image of a business card. This text is th
organized into the appropriate fields, such as name, address, etc.

CardScan is available with its own scanner. If you have a CardSca
scanner, scanning is as easy as inserting a card.

CardScan is also available as a software only product that works w
most TWAIN-compatible scanners. If you have a TWAIN-compatib
scanner, you may need to understand how to set up your scanner
get the best results with CardScan. 

Scanning with TWAIN-
compatible scanners

You can use TWAIN-compatible scanners with CardScan. To get t
best results, you may have to specify certain settings on your scan
such as grayscale and dpi. You should read your scanner’s 
documentation to learn about how to specify settings. 

The resolution of the image is defined in dots per inch (dpi). DPI is
the number of pixels (horizontally and vertically) that comprise the
scanned image. Many scanners allow you to scan images in black
white, grayscale, or color. CardScan can only process black and w
and grayscale images. Make sure to check the on-line help to lea
how to set up your scanner to get the best results with CardScan.

Scan a card For the best scanning instructions, refer to your CardScan scanne
setup card. You can also find general instructions about scanning 
the on-line help.

Process a card After you finish scanning, CardScan asks you if you want to scan 
another card. If you click No or Process Now (depending on the 
scanner you are using) CardScan processes the cards you've sca

If you click Cancel or Close after scanning cards, CardScan does 
process the scanned images. Instead, it saves the image of each 
so that you may process the images at a more convenient time.

To process the saved images, select Process Cards from the Car
menu.

Note:
To learn more about CardScan’s 
scanners or about scanners 
CardScan works with, refer to the 
on-line help

Keywords:

name and brand of your scanner (e.g. 
Logitech Page Scan Color), scan

Keywords:
scan, scanning
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Enter a card You may not have a business card to scan. It is simple to crea
new card record and enter the information manually. Follow 
these instructions:

1. Display the card in Edit view.

2. Click the New Card icon on the CardScan toolbar or select 
New from the Card menu.

3. CardScan creates a new, blank card and displays it in Edit
view. 

4. Click in each field you want to fill in and type the card 
information.

5. CardScan automatically saves the information you entered
when you switch to List view or when you view another car
21
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#2: EDIT A CARD

CardScan supports drag and drop editing, which lets you copy an
move information without typing. This helps you to add or update 
information easily. It also helps you to correct mistakes that occurr
because a card had odd text or was too dark to scan well.

Drag and drop text on the 
same card

Follow these instructions to learn how to drag and drop text on the
same card:

1. In Edit view, use the mouse to highlight the text you want to mo
or copy.
To select all the text in the Name, Title, Company, Address or 
Other field, click the field name to the left.

2. To move the information, hold the mouse button down on the 
highlighted text until the cursor changes to the Move icon. Do not 
release the mouse button

OR
To copy the information, hold the Control key and mouse button 
down until the cursor changes to the Copy icon. Do not release the
mouse button.

 

3. Drag the highlighted text to the new location, then release the 
mouse button. The text is now moved or copied.

Tip:
You can click the copy button on 
the CardScan toolbar to copy the 
selected card or its image to the 
clipboard. Refer to the on-line 
help for information about 
copying a card image.

Keywords:
copy, drag and drop editing
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Label a phone number CardScan can save up to eight phone numbers for a card. Fo
these steps to create or select a label for a phone number:

1. Display the card in Edit view.

2. If the phone number is not visible, click the hidden text butto
to the right of the phone number field.

 

3. Click immediately to the left of the number and type a new
label or select a label from the drop-down list (this list 
includes labels you created previously). 

Label an e-mail address CardScan can save up to seven e-mail addresses or web sites
card. Follow these steps to create or select a label for an e-m
address or web site:

1. Display the card in Edit view. 

2. If the e-mail address is not visible, click the hidden text 
indicator to the right of the e-mail field. 

3. Click immediately to the left of the address and type a new
label or select a label from the drop-down list (this list 
includes labels you created previously). 
23
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#3: CREATE AND PASSWORD PROTECT CARDSCAN 
DATABASES

Create a CardScan database You can keep all your cards in one CardScan database or you can
create different CardScan databases for different sets of contacts
Follow these instructions to create a database:

1. Select New from the File menu.

2. CardScan opens a new file called "Untitled".

3. Select Save As from the File menu and give your new file a nam

4. Scan cards for the new database or enter them manually.

If you exit CardScan without saving the file, a message asks if you
want to save changes. Click Save and enter a name and location 
the database.

Password protect a 
CardScan database

Using the CardScan Password Protection feature, you can protec
your CardScan database by assigning it a secret password. Be su
remember the password, since you won't be able to open your 
database without it. Follow these instructions to password protect
your database:

1. Select Password from the File menu.

2. Enter a password, up to 20 characters in length.

3. Confirm your password by entering it again.

4. Click OK .
24
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#4: SEARCH AND FIND

The easiest way to find a specific card is to use CardScan's 
QuickSearch feature. This allows you to find information on a 
card with only a few keystrokes. 

CardScan searches all fields, including Notes, for the text that
you type. If you have more than one database open, CardSca
looks for your search text in all open databases.

You can use CardScan’s other search feature, Find Duplicates
find duplicate cards.

Find a card using 
QuickSearch

QuickSearch helps you find specific contacts. For example, if 
you need to find a list of contacts named “Palmer”, QuickSear
quickly finds all of these contacts. QuickSearch will search all
open databases.

Follow these instructions to QuickSearch for card(s):

1. Click in the QuickSearch box or press the Esc key.

2. Type the text you want CardScan to search cards for. If yo
have one database open, CardScan searches that databas
you have multiple databases open, CardScan searches all
them.

3. If the text searched for is found, you will see one of the 
following:

• Cards found with matching text are displayed in List vie
(the list of found cards narrows the list as you continue 
type).

• When multiple databases are open, a bold database na
tab indicates that CardScan found card(s) matching the
search text in those databases.

• When multiple databases are open, if CardScan does n
find a card that matches the search text in the active 
database, it activates the database in which it finds a 
matching card.

If the text searched for is not found, then List view is 
displayed as a blank window.

4. Once you have found the card(s) you want, double-click on
to display it in detail.

Tip:
Add Notes to cards to set them apart 
from other cards. For example, add 
the note “12/7 meeting” so you can 
easily find contacts who attended 
that meeting.

Note:
To view the search results in the 
other database, click on the tab for 
that file.

Tip:

If you have entered search text in the 
QuickSearch box for this same 
search before, you can select the 
search text from the QuickSearch 
drop-down list.

Tip:
If you do not want CardScan to 
automatically activate a different 
database, from the Edit menu, 
select Preferences and check the 
Show search results in active 
database only checkbox. 
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Find duplicate cards CardScan can find duplicate cards in your database. Follow these
instructions to duplicate cards in your CardScan database:

1. Select Find Duplicates from the Card menu. 

2. CardScan searches the database for cards with the same first 
last name.

3. If it finds any duplicates, it displays all of them alphabetically by
last name in List view.

4. Compare the information on the cards. If necessary, copy and 
paste information from one card to the other then delete the 
unnecessary card(s). Make sure to leave one copy of the card.
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#5: SHARE CARD INFORMATION

CardScan lets you share card information:

• among CardScan databases

• over a network

• between CardScan and another application

Share information among 
CardScan databases

You can use CardScan’s drag and drop feature to easily copy
cards from one CardScan database to another.

To drag and drop one or more cards from one CardScan datab
to another, follow these steps:

1. Open both CardScan databases.

2. In List view, highlight the card(s) you want to copy to anothe
CardScan database.

3. Hold the mouse button down over the highlighted cards un
the cursor changes to the Copy icon. Do not release the 
mouse button.

4. Move the cursor until it is over the tab for the other CardSc
database (at the bottom of List view), then release the mou
button.

5. CardScan copies the card(s) to the selected database.
27



CardScan 3.0 Quick Start Guide

, and 
s are 
s 

the 

een 

can 
ew 
ger 
.

 

o a 
Share information over a 
network

You can open CardScan databases over a network. This means 
multiple users can have the same database open at the same time
can even edit it. Changes made to the database by any of its user
effective immediately, so a database may change before your eye
because another user has updated it.

To open a database over the network, follow these steps:

1. Select Open from the File menu.

2. Navigate to the network drive where the file is located, choose 
CardScan database you want to use.

3. Click OK  in Windows 3.1 and Windows NT 3.51.
OR
Click Open in Windows 95 and Windows NT 4.0.

4. CardScan opens the new file.

Transfer cards to another 
application

You can transfer or export cards from CardScan to many contact 
managers and PIMs. This lets you share contact information betw
applications without having to type in business cards one by one.

Transferring is the simplest way to send contacts from your CardS
database to a supported contact manager application with just a f
clicks. The contact information is sent directly to the contact mana
you select. However, not all contact managers support transferring

To learn which contact managers CardScan will transfer to, select
Transfer from the File menu and scroll through the Transfer to: list. 
(Click Close if you do not plan to transfer.)

Transfer cards 
Follow these steps to learn how to transfer cards from CardScan t
contact manager:

1. Start the contact manager application.

2. In List view, highlight the card(s) you want to transfer.

3. Select Transfer from the File menu.

Tip:
CardScan remembers the last four 
databases you used and lists them 
at the bottom of the File menu. If 
the file you want is listed, select it 
from the File menu.

Keywords:
transfer, transferring

Note:
If you are transferring to Maximizer 
97is, refer to the on-line help for 
specific instructions.
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Transfer cards (continued)

4. You see the Transfer dialog.

5. Choose whether you want to transfer all cards in the databa
all cards in List view, or just those cards selected in List vie

6. Choose the application to which you want to transfer the 
card(s) and click Transfer.

Export cards to another 
application

Exporting is a process that allows you to copy information from
the cards in your CardScan database to other applications suc
word processors or spreadsheets. For example, you may wan
write the same letter to several of your contacts using Microso
Word.

When you export card information from CardScan, you create
text file called an export file. The fields (such as Name, Addre
and Phone Number) in your text file can be separated by comm
or by tabs. Once you export this file, you need to import it into
another application. 

When you export from CardScan, you must use an export 
template. This template determines which fields are copied to 
export text file, and in what order they are copied. CardScan 
includes many export templates, such as for ACT! and Now 
Contact. 

To learn which contact managers CardScan has export templ
for, select Export from the File menu, click Next, and scroll 
through the Export to this application: list. (Click Cancel if you
do not plan to export.)

Tip:
When a contact manager that 
CardScan can transfer to is open, 
CardScan displays the Transfer 
icon for it (this icon will look 
different for each application) in 
the upper-right corner of the 
CardScan window. 
Click this Transfer 
icon to transfer the 
highlighted cards.

Keywords:
export, exporting, importing

Note:
To learn how to import the 
CardScan export file into the other 
application, refer to the on-line 
help. Use the keyword 
“importing” mentioned above, 
and select the topic for your 
application.
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Create an export file
You can use information from your CardScan cards in another 
program by exporting those cards to a text file and then importing t
text file into the other application. CardScan includes templates fo
exporting to a variety of applications; in addition, you can create yo
own export templates. 

1. Open the CardScan database you want to export. To only expo
some of the cards, select them in List view.

2. Select Export  from the File menu. You see the Export wizard.

3. Follow the instructions on the screen to specify the following 
options:

• Which cards you want to export

• Which application you are using to import the cards

• Whether to use the existing Export Template, or create your
own template

• The name and location for the exported text file

4. CardScan writes the card information to the file you specified.

5. Click Cancel.

Import a file from another 
application

Importing is a means of copying information from another 
application, such as a database or contact manager, into a CardS
address file. For example, you may have a list of contacts in 
FileMaker Pro that you want to add to your CardScan file.

CardScan can import any list that can be saved in another applica
as a text file (with the fields delimited by tabs or commas). For 
example, if you have a list of names, addresses and phone numbe
a database, when you save it as a text file, you can then import it 
your CardScan address list. Once you have imported a list, you ca
take advantage of CardScan features such as searching, dialing, 
printing.

Note:
If you need instructions for 
importing the card information using 
the application you specified, click 
the Help button at the end of the 
Export Wizard.
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Import a file
To import a text file into CardScan, follow these steps:

1. Open the application from which you want to use 
information, and save or export the information as a text fil
delimited by tabs or commas.

2. Start CardScan and select Import  from the File menu.

3. Choose the text file you saved earlier and click Open. 

4. You see the Import dialog box. It has a column for each fie
and a row for each contact in the text file you selected. If th
columns don't look right, try changing the Delimit By option
to Tabs.

5. If you want to use one of CardScan's predefined import 
templates, select it from the Saved Imports list.

6. For each column of information you want to import, use the
menu at the top of the column to indicate the CardScan fie
into which to put the information.

7. Initially, all contacts (rows) in the list are selected. If you 
don't want to import all the contacts, select just those you 
want to import. Use Shift-click or Ctrl-click to select multiple
records.

8. Click Save Import As if you want to save the import templa
you have just created or modified.

9. Click Import to finish importing the text file into CardScan.

Note:
To omit a column, choose 
[ignore]. To import a column that 
doesn't have a corresponding 
CardScan field, choose Notes or 
Other.
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#6: VIEWING CARD IMAGES AND CARDS

CardScan lets you customize the way you view card images and 
cards.

You may want to view a large image of the card to read handwritte
notes. Or, you may need to verify a phone number. Big Picture let
you see a large image of the card, and Edit view lets you zoom in
parts of the card image to verify information.

You can also set your preferences for how the card is displayed. Y
can specify the default view when you view a card, as well as sort
cards.

View the card image You can view a card image in several ways:

• Select Big Picture from the View menu. CardScan displays the 
image for the highlighted card in a separate, resizable window.

• When you view a single card in detail, CardScan displays eithe
Notes or the card image at the bottom half of the screen. If Not
are displayed, click the Image tab to display the card image.

• When the Image tab is selected, click on any of the text fields i
the edit view. CardScan will automatically zoom in on the corre
part of the image. 
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Set card view preferences Follow these steps to control how CardScan displays card 
information when a single card is first displayed:

1. Select Preferences from the Edit menu.

2. You see the Preferences dialog.

3. Select which views you want to see when you first look at a
card:

• Default view (left column). Indicates whether CardScan 
displays the Edit view, Summary view, or the view you 
last used at the top of the CardScan window when you fi
view a single card.

• Default view (right column). Indicates whether CardScan
displays the Notes view, Image view, or the or the view 
you last used at the bottom half of the CardScan window
when you first view a card.
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Sort cards You can sort your cards by last name, company name, or by whet
or not the card has been verified. You can sort the list from any ca
view by selecting the option for how you want to sort cards from th
Sort menu. 

Follow these steps to learn how to sort your cards:

1. From the Sort menu, select the category by which you want the
cards to be sorted (e.g., by company, as shown in the figure 
below).

2. The heading by which you are sorting is underlined in the List 
view.

Note:
You cannot sort by telephone 
number.

Tip:
As a shortcut, when in List view, 
click on the heading to sort.
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#7: USE CARDSCAN TO ADDRESS LETTERS AND MAIL  
MERGE

You can address a letter to someone in your CardScan databa
by using the Quick Copy feature to copy information such as 
name and address to the clipboard. Then, paste the informatio
into a document.You can send the same letter to more than o
person in your CardScan database by mail merging using you
word processor. 

Address a letter Follow these steps to address a letter:

1. Display the card you want to use in Summary view or 
highlight it in List view.

2. Select Copy from the Edit menu.

3. The fields specified in the Copy Setup dialog box will be 
copied to the clipboard. To specify the fields, select Copy 
Setup from the Edit menu.

4. Start your word processor and create a new, blank docume

5. Paste the contents of the clipboard into the document whe
you want to insert the name and address.

Mail merge with Microsoft 
Word or WordPerfect

Mail merging is a way of creating individually addressed copie
of a document without having to retype the contents of the 
document. You only need to write the letter once; your word 
processor will make a separate copy tailored to each person i
your list of addresses from CardScan. You can also create 
envelopes or labels by mail merging. 

Using CardScan you can mail merge with Microsoft Word or 
WordPerfect. The instructions vary slightly for the different 
versions. Refer to the CardScan on-line help or your word 
processor’s on-line help for step-by-step instructions for mail 
merging.

Tip:
As a shortcut, click the Quick Copy 
icon on the CardScan toolbar: 

Keywords:
copy setup, copy setup dialog

Keywords:
mail merge
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#8: DIAL  A PHONE NUMBER OR SEND A FAX

If you have a modem connected to your computer, you can dial a 
phone number using the numbers in CardScan, or you can use 
CardScan as an address book to send faxes. 

Dial a phone number These instructions are specific to the version of Windows that you 
using. The first set of instructions is for Windows 3.1 and NT 3.51.
The second set of instructions is for Windows 95 and Windows NT
4.0.

Dial a phone number in Windows 3.1 and Windows NT 3.51:

1. Select the card containing the number you want to dial in List 
view.

2. From the Card menu, select Dial.

3. You see the CardScan AutoDialer dialog.

 

4. If you wish to dial a number other than the one displayed, selec
from the list.

5. If this is the first time you have used CardScan to dial, enter th
local area code so that CardScan skips the area code for local c
CardScan automatically dials a "1" before long distance calls.

6. If you must dial a prefix (for example, 9) to get an outside line, 
click the Outside line box and enter the number.

7. Click Dial to make the call.

8. When the other party answers the phone, lift your handset.

9. Click HangUp to disconnect the modem.

Note:
Before you try to dial a number, 
you must set up your Dial 
Preferences. Refer to the on-line 
help for instructions if you are not 
familiar with how to set your Dial 
Preferences. 

Tip:
In Summary view, place the 
cursor over the number you wish 
to dial. Click on the number when 
you see the dial cursor:
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Dial a phone number in Windows 95 and Windows NT 4.0:

1. Select the card containing the number you want to dial in L
view.

2. From the Card menu, select Dial.

3. Click on the phone number.

4. You see the CardScan Autodialer dialog.

  

5. If you wish to dial a number other than the one displayed, 
select it from the list.

6. Click Dial to make the call. You see the call status at the 
bottom of the Autodialer dialog.

7. Pick up the receiver and click Talk .

8. Click HangUp to disconnect the modem.

Tip:
In Summary view, place the 
cursor over the number you wish 
to dial. Click on the number when 
you see the dial cursor:
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Send a fax You can address a fax to someone in your CardScan database dir
from WinFax Pro or FaxWorks Pro, without having to export or 
import the card information.

Follow these steps to fax using WinFax Pro:

You can send faxes directly from WinFax Pro using the information
a CardScan database.

1. Start CardScan and open or select the database you want to u

2. Start WinFax Pro.

3. If you are using WinFax Pro for Windows 3.1, select Phonebooks 
from the Fax menu.
OR
If you are using WinFax Pro for Windows 95, select Phonebooks 
from the Window menu.

4. Click on the CardScan phonebook to select it.

5. You see the contacts from the active CardScan database listed
WinFax. Use these names and fax numbers like any others to s
faxes.

Follow these steps to fax using FaxWorks Pro:

You can send faxes directly from FaxWorks using the information in
CardScan database.

1. Start CardScan and open or select the database you want to u

2. Start FaxWorks and select Send Quick Fax from the Fax menu, or 
print a document to the FaxWorks printer driver.

3. You see the Send Fax dialog.

4. Click the CardScan button.

5. In the Select Fax Recipients dialog, CardScan displays the nam
company name, and fax number for each contact in the active 
database.

6. Click on a contact in the list to select a fax recipient.

7. Click OK  and finish faxing as you would normally.
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#9: USE CARDSCAN WITH THE INTERNET

You can use CardScan with the internet. 

Use CardScan with an e-mail package to send a message thro
the internet.Use CardScan with your internet browser to go 
directly to a web site. In Summary view, all you have to do is 
click on the web address (URL) and CardScan will send you t
that exact web site. 

Send an e-mail If you have a MAPI-compatible e-mail application, you can 
address e-mail using the address in CardScan. Follow these s

1. Select a card in List view.

2. Verify that there is a valid e-mail address in one of the e-m
fields. You can recognize an e-mail address because it 
includes the symbol "@".

3. From the Card menu, select Send Mail To.

4. CardScan launches your e-mail application and opens a ne
blank message addressed to the selected recipient. If there
more than one e-mail address on a card, CardScan uses t
first address in the e-mail field. If you want to use a differen
address, click on the address in the Summary view.

Tip:
In Summary view, place the cursor 
over the e-mail address. Click on the 
address when you see the e-mail 
cursor:

Note:
If you haven’t already selected your 
e-mail package, CardScan displays a 
list of supported e-mail packages. 
Select yours from the list and click 
OK.
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Go to a web site A web site is an information resource accessed on the world wide
web. Many companies provide information about new products, 
upgrades, and technical support issues using web sites. Each web
has a specific address, called a URL, which usually begins with 
"www" and is accessed using an application called a web browser

A web browser is an application used to view information on the 
world wide web.

Most business cards now contain the URL for a web site. By simp
displaying a card and selecting browse, you can connect to a web
directly from a card entry in CardScan.

Go to a web site from CardScan

You can connect to a web site directly from a card entry in CardSc
Follow these steps to go to a web site:

1. Select a card in List view.

2. Verify that there is a valid web site address on the card. The 
address should begin with "www" and must appear in one of th
mail fields.

3. From the Card menu, select Browse.

4. If you want to connect to a different web address, click on the 
other address in Summary view.
If there is no web site in any of the e-mail fields, CardScan ope
your web browser in its default mode.

Note:
You must have a web browser 
installed on your computer to use 
this feature.

Tip:
In Summary view, place the cursor 
over the web site address. Click on 
the address when you see the browse 
cursor:
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#10: PRINT CARD INFORMATION

CardScan lets you print one card, selected cards, or all of you
cards. You can use CardScan’s many available print formats a
page layouts to specify how you want the cards to look when 
printed.

The print format determines what type of information is 
displayed on each page. The page layout tells CardScan wha
type of paper you are printing on (for example, labels) and whe
you want to print information on each page. You need to spec
both when printing.

The following formats are available in CardScan:

• Address Book. Prints a two-column list with all card 
information except the Other field.

• Phone Book. Prints a three-column list with name, title, 
address, and phone numbers.

• Labels. Prints mailing labels with name, company and 
address.

• Rotary Cards. Prints card information in a two-column form
similar to Summary view.

• Photo Album. Prints card images only. If a card has no ima
CardScan uses the rotary card format.

CardScan includes over forty page layouts for printing on a 
variety of types of envelopes, labels, and personal organizer 
sheets. You can use one of CardScan's predefined page layo
or create one of your own. For instructions on creating a custo
page layout, refer to the on-line help. 

You can also print the card image. To learn how to print the ca
image, refer to the on-line help.

Tip:
Use Notes to categorize cards for 
easy retrieval for printing. Refer 
to the on-line help for more 
information.

Keywords:
Notes, adding to a card

Keywords:
print, format, page

Keywords:
card image printing
41



CardScan 3.0 Quick Start Guide

rch 

nt to 

f 

ted.
Print several cards CardScan prints all cards displayed in List view. To print several 
cards, you must display those cards in List view.

1. To print all cards in your database, from the View menu, select All 
Cards. 
OR
To print selected cards in your database, click in the Quick Sea
box and enter enough text to identify the cards.

2. Select Page Setup from the File menu.
CardScan remembers the Page Setup you last used. If you wa
use the same setup again, you can skip directly to step six.

3. From the Format Output For  drop-down list, select the type of 
document you want to print. Your selection controls what 
information is printed on each page.

4. In the Page Layout box, click on a layout to indicate the type o
paper you are using.
If your type of paper is not listed, you can create a new Page 
Layout. Refer to the on-line help for instructions. 

5. Click OK .

6. To preview the output before you print, select Preview from the 
File menu. 

7. Click Print  to send the output to the printer.

8. CardScan prints the card(s) using the layout options you selec

Tip:
You can also click the All button 
on the alphabet bar in the 
upper-left corner of the 
CardScan window.

Keywords:
page layout
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Print a single card CardScan prints all cards displayed in List view. To print a sing
card, you must display just that card in List view.

1. Click in the Quick Search box and type enough text to 
uniquely identify the card.

2. Select Page Setup from the File menu.
CardScan remembers the Page Setup you last used. If you
want to use the same setup again, you can skip directly to s
six.

3. From the Format Output For  drop-down list, select the type
of document you want to print. Your selection controls wha
information is printed on each page.

4. In the Page Layout box, click on a layout to indicate the typ
of paper you are using.
If your type of paper is not listed, you can create a new Pa
Layout. Refer to the on-line help for instructions. 

5. Click OK .

6. Choose Print  from the File menu.

7. CardScan prints the card using the layout options you 
selected.

Select a print format When you print a set of cards from CardScan, the information
printed on each page is determined by the Format and Page 
Layout you select in the Page Setup dialog box. To select a n
print format, follow these steps:

1. Select Page Setup from the File menu.

2. Choose one of the options from the Format Output For  
drop-down list.

• Address Book. Prints a two-column list with all card 
information except the Other field.

• Phone Book. Prints a three-column list with name, title
address, and phone numbers.

• Labels. Prints mailing labels with name, company and
address.

• Rotary Cards. Prints card information in a two-column
format similar to Summary view.

• Photo Album. Prints card images only. If a card has n
image, CardScan uses the rotary card format.

3. CardScan will use your new layout settings the next time y
print.

Keywords:
page layout

Tip:
After you have selected a print 
format, select Preview from the 
File menu to quickly see what 
your format and layout will look 
like when printed.
43



CardScan 3.0 Quick Start Guide

ync 
. 
d 

use 
 to 

ilot 

nd 

duit:

ct 

ect 
BONUS: HOTSYNC CARDSCAN WITH PALMPILOT ORGANIZER 
AND IBM WORKPAD

CardScan's PalmPilot Conduit is a feature that allows you to HotS
CardScan with the PalmPilot Organizer and with the IBM WorkPad
The conduit is available only in a 32-bit version for Windows 95 an
Windows NT, and with CardScan versions 3.0.5 and more recent.

The on-line help contains many helpful examples of ways you can 
CardScan with PalmPilot Organizer and with IBM WorkPad. Refer
the on-line help to learn how to use this feature.

Enable/disable conduit In order to exchange information between CardScan and a PalmP
organizer, you need to enable CardScan's PalmPilot Conduit.

In order to exchange information between a PalmPilot organizer a
other applications, you need to disable CardScan's PalmPilot 
Conduit.

Follow these steps to enable or disable CardScan's PalmPilot Con

1. From Start, select Programs, then CardScan.

2. Select PalmPilot Conduit Setup from the CardScan program 
group.

3. You see the CardScan Synchronization Options dialog.

4. Click on the General tab.

5. To enable CardScan one-way or two-way synchronization, sele
enable.
To disable CardScan one-way or two-way synchronization, sel
disable.

6. Click OK .

Note:
For more information about using 
CardScan with the PalmPilot, 
refer to the on-line help or the 
Quick Start Guide: Using 
CardScan With PalmPilot and 
WorkPad.

Keywords:
PalmPilot, WorkPad

Tip:
Read the on-line help to learn 
about all of the ways you can use 
CardScan with the PalmPilot 
Organizer and the IBM 
WorkPad.
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	2. Type or select the path and file setup.exe.
	3. Type a space and +md. For example, if the CD-RO...

	Make Diskettes (continued)
	4. Click OK.
	5. You see a dialog, "Setup will copy the CardScan...
	6. Follow the instructions on the screen.
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	# 1. Scan and process, or enter business cards.


	Keywords:
	scanning, processing
	# 2. Edit a card.


	Keywords:
	editing, labeling
	# 3. Create and password protect CardScan database...


	Keywords:
	creating, password
	# 4. Search and find.


	Keywords:
	QuickSearch
	# 5. Share card information.


	Keywords:
	# 6. Viewing card images and cards.

	Keywords:
	big picture, view, viewing, sorting
	# 7. Use CardScan to address letters and mail merg...


	Keywords:
	address, mail merge
	# 8. Dial a phone number or send a fax.


	Keywords:
	dialing, faxing
	# 9. Use CardScan with the internet.


	Keywords:
	e-mail, web
	#10. Print business card information.


	Keywords:
	printing
	Bonus: HotSync with PalmPilot Organizer and IBM Wo...


	Keywords:
	PalmPilot, WorkPad
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	Figure 1.� CardScan’s Main Window
	Tip:
	“Top Ten Things You Can Do in CardScan” on page 12...
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	Edit view
	Figure 2.� Edit view
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	Tip:
	To switch to Summary view from Edit view, click wi...
	Figure 3.� Summary view


	Tip:
	To sort the list, click on the heading (?, Name, o...
	Figure 4.� List View




	#1: Scan and Process, or Enter Business Cards
	About scanning
	Note:
	To learn more about CardScan’s scanners or about s...
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	Keywords:
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	Scan a card
	Keywords:
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	Process a card
	Enter a card
	1. Display the card in Edit view.
	2. Click the New Card icon on the CardScan toolbar...
	3. CardScan creates a new, blank card and displays...
	4. Click in each field you want to fill in and typ...
	5. CardScan automatically saves the information yo...


	#2: Edit a Card
	Drag and drop text on the same card
	Tip:
	You can click the copy button on the CardScan tool...
	1. In Edit view, use the mouse to highlight the te...
	2. To move the information, hold the mouse button ...
	3. Drag the highlighted text to the new location, ...



	Label a phone number
	1. Display the card in Edit view.
	2. If the phone number is not visible, click the h...
	3. Click immediately to the left of the number and...

	Label an e-mail address
	1. Display the card in Edit view.
	2. If the e-mail address is not visible, click the...
	3. Click immediately to the left of the address an...


	#3: Create and Password Protect CardScan Databases...
	Create a CardScan database
	1. Select New from the File menu.
	2. CardScan opens a new file called "Untitled".
	3. Select Save As from the File menu and give your...
	4. Scan cards for the new database or enter them m...

	Password protect a CardScan database
	1. Select Password from the File menu.
	2. Enter a password, up to 20 characters in length...
	3. Confirm your password by entering it again.
	4. Click OK.


	#4: Search and Find
	Tip:
	Add Notes to cards to set them apart from other ca...

	Find a card using QuickSearch
	Note:
	To view the search results in the other database, ...
	1. Click in the QuickSearch box or press the Esc k...
	2. Type the text you want CardScan to search cards...
	3. If the text searched for is found, you will see...


	Tip:
	Tip:
	If you do not want CardScan to automatically activ...
	4. Once you have found the card(s) you want, doubl...



	Find duplicate cards
	1. Select Find Duplicates from the Card menu.
	2. CardScan searches the database for cards with t...
	3. If it finds any duplicates, it displays all of ...
	4. Compare the information on the cards. If necess...


	#5: Share Card Information
	Share information among CardScan databases
	1. Open both CardScan databases.
	2. In List view, highlight the card(s) you want to...
	3. Hold the mouse button down over the highlighted...
	4. Move the cursor until it is over the tab for th...
	5. CardScan copies the card(s) to the selected dat...

	Share information over a network
	1. Select Open from the File menu.
	Tip:
	CardScan remembers the last four databases you use...
	2. Navigate to the network drive where the file is...
	3. Click OK in Windows 3.1 and Windows NT 3.51. OR...
	4. CardScan opens the new file.



	Transfer cards to another application
	Keywords:
	transfer, transferring
	Transfer cards
	1. Start the contact manager application.



	Note:
	If you are transferring to Maximizer 97is, refer t...
	2. In List view, highlight the card(s) you want to...
	3. Select Transfer from the File menu.
	Transfer cards (continued)
	4. You see the Transfer dialog.


	Tip: When a contact manager that CardScan can tran...
	5. Choose whether you want to transfer all cards i...
	6. Choose the application to which you want to tra...
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	Keywords:
	export, exporting, importing

	Note:
	To learn how to import the CardScan export file in...
	Create an export file
	1. Open the CardScan database you want to export. ...
	2. Select Export from the File menu. You see the E...
	3. Follow the instructions on the screen to specif...



	Note:
	If you need instructions for importing the card in...
	4. CardScan writes the card information to the fil...
	5. Click Cancel.



	Import a file from another application
	Import a file
	1. Open the application from which you want to use...
	2. Start CardScan and select Import from the File ...
	3. Choose the text file you saved earlier and clic...
	4. You see the Import dialog box. It has a column ...
	5. If you want to use one of CardScan's predefined...
	6. For each column of information you want to impo...

	Note:
	To omit a column, choose [ignore]. To import a col...
	7. Initially, all contacts (rows) in the list are ...
	8. Click Save Import As if you want to save the im...
	9. Click Import to finish importing the text file ...




	#6: Viewing Card Images and Cards
	View the card image
	Set card view preferences
	1. Select Preferences from the Edit menu.
	2. You see the Preferences dialog.
	3. Select which views you want to see when you fir...

	Sort cards
	Note:
	You cannot sort by telephone number.
	1. From the Sort menu, select the category by whic...


	Tip:
	As a shortcut, when in List view, click on the hea...
	2. The heading by which you are sorting is underli...




	#7: Use CardScan to Address Letters and Mail Merge...
	Address a letter
	1. Display the card you want to use in Summary vie...
	2. Select Copy from the Edit menu.
	Tip:
	As a shortcut, click the Quick Copy icon on the Ca...
	3. The fields specified in the Copy Setup dialog b...
	4. Start your word processor and create a new, bla...
	5. Paste the contents of the clipboard into the do...



	Mail merge with Microsoft Word or WordPerfect
	Keywords:
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	#8: Dial a Phone Number or Send a Fax
	Dial a phone number
	Note:
	Before you try to dial a number, you must set up y...
	1. Select the card containing the number you want ...
	2. From the Card menu, select Dial.


	Tip:
	In Summary view, place the cursor over the number ...
	3. You see the CardScan AutoDialer dialog.
	4. If you wish to dial a number other than the one...
	5. If this is the first time you have used CardSca...
	6. If you must dial a prefix (for example, 9) to g...
	7. Click Dial to make the call.
	8. When the other party answers the phone, lift yo...
	9. Click HangUp to disconnect the modem.
	Dial a phone number in Windows 95 and Windows NT 4...
	1. Select the card containing the number you want ...
	2. From the Card menu, select Dial.



	Tip:
	In Summary view, place the cursor over the number ...
	3. Click on the phone number.
	4. You see the CardScan Autodialer dialog.
	5. If you wish to dial a number other than the one...
	6. Click Dial to make the call. You see the call s...
	7. Pick up the receiver and click Talk.
	8. Click HangUp to disconnect the modem.



	Send a fax
	Follow these steps to fax using WinFax Pro:
	1. Start CardScan and open or select the database ...
	2. Start WinFax Pro.
	3. If you are using WinFax Pro for Windows 3.1, se...
	4. Click on the CardScan phonebook to select it.
	5. You see the contacts from the active CardScan d...
	1. Start CardScan and open or select the database ...
	2. Start FaxWorks and select Send Quick Fax from t...
	3. You see the Send Fax dialog.
	4. Click the CardScan button.
	5. In the Select Fax Recipients dialog, CardScan d...
	6. Click on a contact in the list to select a fax ...
	7. Click OK and finish faxing as you would normall...



	#9: Use CardScan with the Internet
	Send an e-mail
	1. Select a card in List view.
	2. Verify that there is a valid e-mail address in ...
	3. From the Card menu, select Send Mail To.
	Tip:
	In Summary view, place the cursor over the e-mail ...

	Note:
	If you haven’t already selected your e-mail packag...
	4. CardScan launches your e-mail application and o...



	Go to a web site
	Go to a web site from CardScan
	Note:
	You must have a web browser installed on your comp...
	1. Select a card in List view.
	2. Verify that there is a valid web site address o...
	3. From the Card menu, select Browse.


	Tip:
	In Summary view, place the cursor over the web sit...
	4. If you want to connect to a different web addre...




	#10: Print card information
	Tip:
	Use Notes to categorize cards for easy retrieval f...
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	Print several cards
	1. To print all cards in your database, from the V...
	Tip:
	You can also click the All button on the alphabet ...
	2. Select Page Setup from the File menu. CardScan ...
	3. From the Format Output For drop-down list, sele...
	4. In the Page Layout box, click on a layout to in...


	Keywords:
	page layout
	5. Click OK.
	6. To preview the output before you print, select ...
	7. Click Print to send the output to the printer.
	8. CardScan prints the card(s) using the layout op...



	Print a single card
	1. Click in the Quick Search box and type enough t...
	2. Select Page Setup from the File menu. CardScan ...
	3. From the Format Output For drop-down list, sele...
	4. In the Page Layout box, click on a layout to in...
	Keywords:
	page layout
	5. Click OK.
	6. Choose Print from the File menu.
	7. CardScan prints the card using the layout optio...



	Select a print format
	Tip:
	After you have selected a print format, select Pre...
	1. Select Page Setup from the File menu.
	2. Choose one of the options from the Format Outpu...
	3. CardScan will use your new layout settings the ...




	Bonus: HotSync CardScan with PalmPilot Organizer a...
	Note:
	For more information about using CardScan with the...

	Keywords:
	PalmPilot, WorkPad
	Enable/disable conduit
	Tip:
	Read the on-line help to learn about all of the wa...
	1. From Start, select Programs, then CardScan.
	2. Select PalmPilot Conduit Setup from the CardSca...
	3. You see the CardScan Synchronization Options di...
	4. Click on the General tab.
	5. To enable CardScan one-way or two-way synchroni...
	6. Click OK.




	Notes
	Note:
	If you do not have a CD-ROM drive, refer to “Make ...
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